Endpoint Vulnerability

Ubuntu Security Notice USN-1904-2

Description

USN-1904-1 introduced a regression in libxml2.

Affected Products

libxml2 - GNOME XML library