Endpoint Vulnerability

Ubuntu Security Notice USN-1953-1

Description

polkit could be tricked into giving out improper authorization.

Affected Products

policykit-1 - framework for managing administrative policies and privileges

References

CVE-2013-4288,