Endpoint Vulnerability

Ubuntu Security Notice USN-1954-1

Description

Several security issues were fixed in libvirt.

Affected Products

libvirt - Libvirt virtualization toolkit