Endpoint Vulnerability

Ubuntu Security Notice USN-1956-1

Description

HPLIP could be tricked into bypassing polkit authorizations.

Affected Products

hplip - HP Linux Printing and Imaging System (HPLIP)

References

CVE-2013-4325,