Endpoint Vulnerability

Ubuntu Security Notice USN-1957-1

Description

Jockey could be tricked into bypassing polkit authorizations.

Affected Products

jockey - user interface and desktop integration for driver management

References

CVE-2013-1065,