Endpoint Vulnerability

Ubuntu Security Notice USN-1958-1

Description

language-selector could be tricked into bypassing polkit authorizations.

Affected Products

language-selector - Language selector for Ubuntu

References

CVE-2013-1066,