Endpoint Vulnerability

Ubuntu Security Notice USN-1961-1

Description

systemd could be tricked into bypassing polkit authorizations.

Affected Products

systemd - system and service manager

References

CVE-2013-4327,