Endpoint Vulnerability

Ubuntu Security Notice USN-1978-1

Description

libKDcraw could be made to crash if it opened a specially crafted file.

Affected Products

libkdcraw - RAW picture decoding library