Endpoint Vulnerability

Ubuntu Security Notice USN-1999-1

Description

The system could be made to expose sensitive information to a local user.

Affected Products

linux-ti-omap4 - Linux kernel for OMAP4

References

CVE-2013-2147,