Endpoint Vulnerability

Ubuntu Security Notice USN-2008-1

Description

Suds could be made to overwrite files.

Affected Products

suds - Lightweight SOAP client for Python

References

CVE-2013-2217,