Endpoint Vulnerability

Ubuntu Security Notice USN-2014-1

Description

OpenSSH could be made to run programs if it received specially craftednetwork traffic from an authenticated user.

Affected Products

openssh - secure shell (SSH) client, for secure access to remote machines

References

CVE-2013-4548,