Endpoint Vulnerability

Ubuntu Security Notice USN-2057-1

Description

Qt could be made to consume resources and hang if it processed XML data.

Affected Products

qt4-x11 - Qt 4 libraries qtbase-opensource-src - Qt 5 libraries

References

CVE-2013-4549,