Endpoint Vulnerability

Ubuntu Security Notice USN-2077-1

Description

Puppet could be made to overwrite files.

Affected Products

puppet - Centralized configuration management

References

CVE-2013-4969,