Endpoint Vulnerability

Ubuntu Security Notice USN-2077-2

Description

USN-2077-1 introduced a regression in Puppet.

Affected Products

puppet - Centralized configuration management

References

,