Endpoint Vulnerability

Ubuntu Security Notice USN-2082-1

Description

CUPS could be made to expose sensitive information.

Affected Products

cups - Common UNIX Printing System(tm)

References

CVE-2013-6891,