Endpoint Vulnerability

Ubuntu Security Notice USN-2104-1

Description

LXC would allow unintended access to the host, bypassing intendedconfinement.

Affected Products

lxc - Linux Containers userspace tools

References

CVE-2013-6441,