Endpoint Vulnerability

Ubuntu Security Notice USN-2105-1

Description

The cluster could be made to run programs as an administrator.

Affected Products

maas - Ubuntu MAAS Server