Endpoint Vulnerability

Ubuntu Security Notice USN-2145-1

Description

A security issue was fixed in libssh.

Affected Products

libssh - A tiny C SSH library

References

CVE-2014-0017,