Endpoint Vulnerability

Ubuntu Security Notice USN-2146-1

Description

Several security issues were fixed in Sudo.

Affected Products

sudo - Provide limited super user privileges to specific users