Endpoint Vulnerability

Ubuntu Security Notice USN-2149-1

Description

Librsvg could be made to expose sensitive information.

Affected Products

librsvg - renderer library for SVG files

References

CVE-2013-1881,