Endpoint Vulnerability

Ubuntu Security Notice USN-2149-2

Description

This update provides a compatibility fix for GTK+.

Affected Products

gtk+3.0 - GTK+ graphical user interface library

References

CVE-2013-1881,