Endpoint Vulnerability

Ubuntu Security Notice USN-2154-1

Description

ca-certificates was updated to the 20130906 package.

Affected Products

ca-certificates - Common CA certificates

References

,