Endpoint Vulnerability

Ubuntu Security Notice USN-2208-2

Description

OpenStack Quantum could be made to expose sensitive information over thenetwork.

Affected Products

quantum - OpenStack Virtual Network Service

References

CVE-2013-6491,