Endpoint Vulnerability

Ubuntu Security Notice USN-2214-1

Description

libxml2 could be made to consume resources if it processed a speciallycrafted file.

Affected Products

libxml2 - GNOME XML library

References

CVE-2014-0191,