Endpoint Vulnerability

Ubuntu Security Notice USN-2214-3

Description

USN-2214-1 introduced a regression in libxml2.

Affected Products

libxml2 - GNOME XML library

References

,