Endpoint Vulnerability

Ubuntu Security Notice USN-2215-1

Description

libgadu could be made to crash or run programs if it received speciallycrafted network traffic.

Affected Products

libgadu - Gadu-Gadu protocol library

References

CVE-2014-3775,