Endpoint Vulnerability

Ubuntu Security Notice USN-2217-1

Description

lxml could allow cross-site scripting (XSS) attacks.

Affected Products

lxml - pythonic binding for the libxml2 and libxslt libraries

References

CVE-2014-3146,