Endpoint Vulnerability

Ubuntu Security Notice USN-2253-1

Description

LibreOffice would unconditionally execute certain VBA macros.

Affected Products

libreoffice - Office productivity suite

References

CVE-2014-0247,