Endpoint Vulnerability

Ubuntu Security Notice USN-2254-2

Description

An improvement was made for PHP FPM environments.

Affected Products

php5 - HTML-embedded scripting language interpreter