Endpoint Vulnerability

Ubuntu Security Notice USN-2265-1

Description

NSPR could be made to crash or run programs if it received speciallycrafted input.

Affected Products

nspr - NetScape Portable Runtime Library

References

CVE-2014-1545,