Endpoint Vulnerability

Ubuntu Security Notice USN-2270-1

Description

The system could be made to crash or run programs as an administrator.

Affected Products

linux-lts-raring - Linux hardware enablement kernel from Raring

References

CVE-2014-4699,