Endpoint Vulnerability

Ubuntu Security Notice USN-2297-1

Description

The system could be made to run programs as an administrator.

Affected Products

acpi-support - scripts for handling many ACPI events

References

CVE-2014-1419,