Endpoint Vulnerability

Ubuntu Security Notice USN-2304-1

Description

kauth could be tricked into bypassing polkit authorizations.

Affected Products

kde4libs - KDE 4 core applications and libraries

References

CVE-2014-5033,