Endpoint Vulnerability

Ubuntu Security Notice USN-2307-1

Description

GPGME could be made to crash or run programs as your login if it processeda specially crafted certificate.

Affected Products

gpgme1.0 - GPGME - GnuPG Made Easy

References

CVE-2014-3564,