Endpoint Vulnerability

Ubuntu Security Notice USN-2311-1

Description

pyCADF could be made to expose sensitive information.

Affected Products

python-pycadf - implementation of DMTF Cloud Audit (CADF) data model

References

CVE-2014-4615,