Endpoint Vulnerability

Ubuntu Security Notice USN-2313-1

Description

The system could be made to crash under certain conditions.

Affected Products

linux-lts-trusty - Linux hardware enablement kernel from Trusty

References

CVE-2014-3917,