Endpoint Vulnerability

Ubuntu Security Notice USN-2328-1

Description

Certain applications could be made to crash or run programs as anadministrator.

Affected Products

eglibc - GNU C Library