Endpoint Vulnerability

Ubuntu Security Notice USN-2331-1

Description

LibreOffice Calc could be made to crash or run programs as your login if itopened a specially crafted file.

Affected Products

libreoffice - Office productivity suite

References

CVE-2014-3524,