Endpoint Vulnerability

Ubuntu Security Notice USN-2338-1

Description

Lua could be made to crash or run programs.

Affected Products

lua5.1 - Simple, extensible, embeddable programming language

References

CVE-2014-5461,