Endpoint Vulnerability

Ubuntu Security Notice USN-2348-1

Description

Several security issues were fixed in APT.

Affected Products

apt - Advanced front-end for dpkg