Endpoint Vulnerability

Ubuntu Security Notice USN-2364-1

Description

Several security issues were fixed in Bash.

Affected Products

bash - GNU Bourne Again SHell