Endpoint Vulnerability

Ubuntu Security Notice USN-2380-1

Description

Several security issues were fixed in Bash.

Affected Products

bash - The GNU Bourne Again SHell