Endpoint Vulnerability

Ubuntu Security Notice USN-2393-1

Description

Wget could be made to overwrite files.

Affected Products

wget - retrieves files from the web

References

CVE-2014-4877,