Endpoint Vulnerability

Ubuntu Security Notice USN-2400-1

Description

LibreOffice could be made to embed sensitive information into documents.

Affected Products

libreoffice - Office productivity suite

References

CVE-2014-3575,