Endpoint Vulnerability

Ubuntu Security Notice USN-2431-2

Description

USN-2431-1 caused a regression in the MAAS package.

Affected Products

maas - Ubuntu MAAS Server

References

,