Endpoint Vulnerability

Ubuntu Security Notice USN-2436-2

Description

USN-2436-1 contained incomplete fixes for the X.Org X server.

Affected Products

xorg-server - X.Org X11 server xorg-server-lts-trusty - Xorg X server - source files

References

,