Endpoint Vulnerability

Ubuntu Security Notice USN-2461-2

Description

Applications using libyaml-libyaml-perl could be made to crash ifthey received specially crafted input.

Affected Products

libyaml-libyaml-perl - Perl interface to libyaml, a YAML implementation

References

CVE-2014-9130,