Endpoint Vulnerability

Ubuntu Security Notice USN-2461-3

Description

Applications using PyYAML could be made to crash if they receivedspecially crafted input.

Affected Products

pyyaml - YAML parser and emitter for Python

References

CVE-2014-9130,