Endpoint Vulnerability

Ubuntu Security Notice USN-2478-1

Description

libssh could be made to crash if it received specially crafted networktraffic.

Affected Products

libssh - A tiny C SSH library

References

CVE-2014-8132,