Endpoint Vulnerability

Ubuntu Security Notice USN-2479-1

Description

Several security issues were fixed in RPM.

Affected Products

rpm - package manager for RPM